Back to overview
Downtime

GTFS-RT KLT VehiclePositions, GTFS-RT Kronoberg VehiclePositions, and 7 other services are down

Sep 08 at 09:24am CEST
Affected services
GTFS-RT KLT VehiclePositions
GTFS-RT Kronoberg VehiclePositions
GTFS-RT SL VehiclePositions
GTFS-RT UL VehiclePositions
GTFS-RT Värmlandstrafiken VehiclePositions
GTFS-RT Västmanland VehiclePositions
GTFS-RT X-trafik VehiclePositions
GTFS-RT Östgötatrafiken VehiclePositions
GTFS-RT Örebro VehiclePositions

Resolved
Sep 08 at 09:27am CEST

GTFS-RT Kronoberg VehiclePositions and GTFS-RT Östgötatrafiken VehiclePositions recovered.

Updated
Sep 08 at 09:26am CEST

GTFS-RT Värmlandstrafiken VehiclePositions and GTFS-RT Västmanland VehiclePositions recovered.

Updated
Sep 08 at 09:26am CEST

GTFS-RT UL VehiclePositions recovered.

Updated
Sep 08 at 09:26am CEST

GTFS-RT KLT VehiclePositions, GTFS-RT SL VehiclePositions, GTFS-RT X-trafik VehiclePositions, and 1 other resource recovered.

Updated
Sep 08 at 09:24am CEST

GTFS-RT UL VehiclePositions, GTFS-RT Värmlandstrafiken VehiclePositions, GTFS-RT Västmanland VehiclePositions, and 1 other resource went down.

Created
Sep 08 at 09:24am CEST

GTFS-RT KLT VehiclePositions, GTFS-RT Kronoberg VehiclePositions, GTFS-RT SL VehiclePositions, and 2 other resources went down.